当前位置:首页 > 问答

多空资金线指标

我来帮TA回答

赢在龙头多空资金线的指标源码

VAR0:=(2*CLOSE+HIGH+LOW)/4;
B:=XMA((VAR0-LLV(LOW,30))/(HHV(HIGH,30)-LLV(LOW,30))*100,12);
主力做多资金:EMA(B,3),LINETHICK2,COLORWHITE;
个股做空资金:EMA(主力做多资金,18),COLORD9D919,LINETHICK2;
5,POINTDOT,COLORWHITE;
20,POINTDOT,COLORF00FF0;
50,POINTDOT,COLORGREEN;
80,POINTDOT,COLORWHITE;

如何把下面付图改为条件选股公式,多空资金由绿变红的第一天为买点


V1:=DMA((((HIGH + LOW) + (CLOSE * 2)) / 4),0.9);

HY1:=REF(EMA(V1,3),1);

多空趋势:=(MA((CLOSE - HY1) * 10,2))*0.1;

换手:=V*100/CAPITAL;

主力:=MA(换手,4);

大户:=MA(换手,9);

中户:=MA(换手,17);

散户:=MA(换手,34);

均量:=(主力+大户+中户+散户)/4;

成交量:=V;

主力能量:=(主力-均量);

大户能量:=(大户-均量);

中户能量:=(中户-均量);

散户能量:=(散户-均量);

中户线:=(REFDATE(HHV(散户能量,108),DATE)*1.02)-(REFDATE(LLV(中户能量,108),DATE));

大户线:=((中户线+(REFDATE(HHV(中户能量,108),DATE)))*1.02)-(REFDATE(LLV(大户能量,108),DATE));

主力线:=((大户线+(REFDATE(HHV(大户能量,108),DATE)))*1.02)-(REFDATE(LLV(主力能量,108),DATE));

多空线:=((主力线+(REFDATE(HHV(主力能量,108),DATE)))*1.02)-(REFDATE(LLV(多空趋势,108),DATE));

A4:=多空趋势>=0 AND 多空趋势>=REF(多空趋势,1);

B4:=多空趋势>=0 AND 多空趋势< REF(多空趋势,1);

C4:=多空趋势<0 AND 多空趋势>=REF(多空趋势,1);

D4:=多空趋势<0 AND 多空趋势< REF(多空趋势,1);

XG:(A4 OR B4) AND REF(C4 OR D4,1);

主力资金线是那个指标?

AMO

你好!我是个新手,也是股市小兵,您上次给的多空资金线指标也不是正确的,不是赢在龙头里的原码

“最好的股票软件排行榜”汇集了广大股民对市场上热门的股票软件、股票论坛以及网站的真实排行,您可以查看对您有帮助的信息!

请问庄家拉升股票之前有什么预兆?可以从指标看出来吗?看的什么指标?

低位:大阳线。

通达信提前知拉升指标公式怎么用

不可能有这个指标公式,成功50%,